Browse code

pkg/kamailio/deb: remove lintian errors for old distributions

* we are using a newer version of lintian, so new errors are detected

Victor Seva authored on 13/11/2017 12:59:05
Showing 1 changed files
1 1
new file mode 100644
... ...
@@ -0,0 +1 @@
1
+kamailio-mysql-modules: depends-on-obsolete-package depends: mysql-client => default-mysql-client