September 25, 2019
View f31f0814fa

pkg/kamailio/deb: switch back to libssl-dev 1.1 where available

Victor Seva authored on 25/09/2019 08:08:05
April 12, 2019
View 6ed93bc8b3

pkg/kamailio/deb: bionic can't use libssl1.0-dev due conflicts with libcurl4-openssl-dev dependencies

Victor Seva authored on 12/04/2019 12:52:55
View 0ac9dba4cf

pkg/kamailio/deb: switch to libssl version 1.0 where available

Victor Seva authored on 12/04/2019 07:46:59
May 30, 2018
View f1cb109531

pkg/kamailio/deb: add support for Ubuntu bionic

Victor Seva authored on 30/05/2018 11:41:52