debian/ser.substvars
5c6101da
 shlibs:Depends=libc6 (>= 2.2.5-13)