pkg/kamailio/deb/debian/kamailio-dnssec-modules.lintian-overrides
c2a606c1
 kamailio-dnssec-modules binary: possible-gpl-code-linked-with-openssl