Browse code

pkg/deb: version set to 4.1.5 in debian specs

Daniel-Constantin Mierla authored on 06/08/2014 14:56:43
Showing 6 changed files
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.5) unstable; urgency=low
2
+
3
+  * update to 4.1.5 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Wed, 06 Aug 2014 16:50:20 +0100
6
+
1 7
 kamailio (4.1.4) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.4 from upstream
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.5) unstable; urgency=low
2
+
3
+  * update to 4.1.5 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Wed, 06 Aug 2014 16:50:20 +0100
6
+
1 7
 kamailio (4.1.4) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.4 from upstream
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.5) unstable; urgency=low
2
+
3
+  * update to 4.1.5 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Wed, 06 Aug 2014 16:50:20 +0100
6
+
1 7
 kamailio (4.1.4) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.4 from upstream
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.5) unstable; urgency=low
2
+
3
+  * update to 4.1.5 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Wed, 06 Aug 2014 16:50:20 +0100
6
+
1 7
 kamailio (4.1.4) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.4 from upstream
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.5) unstable; urgency=low
2
+
3
+  * update to 4.1.5 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Wed, 06 Aug 2014 16:50:20 +0100
6
+
1 7
 kamailio (4.1.4) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.4 from upstream
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.5) unstable; urgency=low
2
+
3
+  * update to 4.1.5 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Wed, 06 Aug 2014 16:50:20 +0100
6
+
1 7
 kamailio (4.1.4) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.4 from upstream