Browse code

pkg/kamailio: version set to 4.1.2 in deb specs

Daniel-Constantin Mierla authored on 06/03/2014 14:47:44
Showing 5 changed files
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.2) unstable; urgency=low
2
+
3
+  * update to 4.1.2 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Thu, 06 Mar 2014 15:25:35 +0100
6
+
1 7
 kamailio (4.1.1) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.1 from upstream
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.2) unstable; urgency=low
2
+
3
+  * update to 4.1.2 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Thu, 06 Mar 2014 15:25:35 +0100
6
+
1 7
 kamailio (4.1.1) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.1 from upstream
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.2) unstable; urgency=low
2
+
3
+  * update to 4.1.2 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Thu, 06 Mar 2014 15:25:35 +0100
6
+
1 7
 kamailio (4.1.1) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.1 from upstream
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.2) unstable; urgency=low
2
+
3
+  * update to 4.1.2 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Thu, 06 Mar 2014 15:25:35 +0100
6
+
1 7
 kamailio (4.1.1) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.1 from upstream
... ...
@@ -1,3 +1,9 @@
1
+kamailio (4.1.2) unstable; urgency=low
2
+
3
+  * update to 4.1.2 from upstream
4
+
5
+ -- Daniel-Constantin Mierla <miconda@gmail.com>  Thu, 06 Mar 2014 15:25:35 +0100
6
+
1 7
 kamailio (4.1.1) unstable; urgency=low
2 8
 
3 9
   * update to 4.1.1 from upstream