shlibs:Depends=libc6 (>= 2.2.5-13)